From the monthly archives: September 2012

O noua vulnerabilitate ce afectează toate versiunile de Java inclusiv 1.5.0_22-b03, 1.6.0_35-b10 și 1.7.0_07-b10 a fost descoperita recent, vulnerabilitate ce permite aplicațiilor web Java (applet-uri) să evite măsurile de protecție existente și să ruleze fără restricții. Până când Oracle va pune la dispoziție un patch pentru a rezolva această vulnerabilitate vă recomandăm să deactivați rularea applet-urilor Java în browser. Mai multe detalii puteți găsi aici.